<!DOCTYPE html><!-- Last Published: Wed Dec 01 2021 18:29:48 GMT+0000 (Coordinated Universal Time) --><html data-wf-domain="www.soundbsc.com" data-wf-page="60b9c637c5d71c25d60e19c4" data-wf-site="60b7e9b67f8dfa05c501b939"><head><meta charset="utf-8"/><title>Sound Coin ($SOUND) | Revolutionizing The Music Industry</title><meta content="Sound Coin ($SOUND) Is On A Mission To Revolutionize The Music Industry. Attend Events, Exchange NFTs, and stream music from your favorite artists. Through charitable donations Rhythm is giving opportunity to up and coming artists." name="description"/><meta content="Sound Coin ($SOUND) | Revolutionizing The Music Industry" property="og:title"/><meta content="Sound Coin ($SOUND) Is On A Mission To Revolutionize The Music Industry. Attend Events, Exchange NFTs, and stream music from your favorite artists. Through charitable donations Rhythm is giving opportunity to up and coming artists." property="og:description"/><meta content="Sound Coin ($SOUND) | Revolutionizing The Music Industry" property="twitter:title"/><meta content="Sound Coin ($SOUND) Is On A Mission To Revolutionize The Music Industry. Attend Events, Exchange NFTs, and stream music from your favorite artists. Through charitable donations Rhythm is giving opportunity to up and coming artists." property="twitter:description"/><meta property="og:type" content="website"/><meta content="summary_large_image" name="twitter:card"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/css/rhythm-coin-crypto.webflow.6aa1f584b.css" rel="stylesheet" type="text/css"/><style>@media (min-width:992px) {html.w-mod-js:not(.w-mod-ix) [data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213d"] {opacity:0;}html.w-mod-js:not(.w-mod-ix) [data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213c"] {opacity:0;}}@media (max-width:479px) {html.w-mod-js:not(.w-mod-ix) [data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213c"] {opacity:0;}}</style><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script><script type="text/javascript">WebFont.load({  google: {    families: ["Montserrat:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Lato:100,100italic,300,300italic,400,400italic,700,700italic,900,900italic","Inter:regular,500,600,700,800"]  }});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script><link href="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61789a0df7468db6717e1916_SOUND%20favicon.png" rel="shortcut icon" type="image/x-icon"/><link href="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/617c0fd5c7e186163d087e60_sound%20bsc.png" rel="apple-touch-icon"/></head><body class="body"><div class="w-embed"><style>
body {
    -webkit-font-smoothing: antialiased;
}
</style></div><div data-collapse="medium" data-animation="default" data-duration="400" data-easing="ease" data-easing2="ease" role="banner" class="navigation w-nav"><div class="container-navigation"><div class="navigation-menu"><a href="/" aria-current="page" class="brand w-nav-brand w--current"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-800.png 800w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png 1080w" sizes="(max-width: 479px) 50px, (max-width: 1279px) 70px, (max-width: 1439px) 5vw, 70px" alt="" class="brand-logo"/></a></div><nav role="navigation" class="nav-menu w-nav-menu"><a href="#" class="nav-link w-nav-link">Home</a><a href="https://t.me/soundbsc" class="nav-link w-nav-link">Telegram</a><a href="#Tokenmonics" class="nav-link w-nav-link">Tokenomics</a><a href="#HOW-TO-BUY" class="nav-link w-nav-link">How To Buy</a><a href="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/6195af218797474b41362653_%24SOUND%20Whitepaper%20V1.pdf" class="nav-link w-nav-link">Download White Paper</a></nav><div class="menu-button w-nav-button"><div class="icon w-icon-nav-menu"></div></div></div></div><header id="home" class="hero-overlay wf-section"><div class="centered-container-2 w-container"><h1 data-w-id="2f7a7678-0201-1ba4-b54b-96fd36aa8f4c" style="opacity:0" class="heading-61 clipped">$SOUND is more than just a Cryptocurrency.<strong class="bold-text-47"><br/></strong></h1><div class="w-embed"><style>
.clipped {
    -webkit-text-fill-color: transparent;
    -webkit-background-clip: text;
</style></div><p data-w-id="d22d3a30-9294-c129-0276-3178facdc100" style="opacity:0" class="paragraph-9">Current Projects</p><div class="div-block-10"><a href="#PROJECTS" data-w-id="f24bd1ef-0e42-8e8c-87c4-ea192022502f" style="opacity:0" class="button-11 w-button">$Sound Events</a><a href="#PROJECTS" data-w-id="f24bd1ef-0e42-8e8c-87c4-ea1920225031" style="opacity:0" class="button-11 w-button">NFT Market</a><a href="#PROJECTS" data-w-id="f24bd1ef-0e42-8e8c-87c4-ea1920225033" style="opacity:0" class="button-11 w-button">$Sound App</a></div></div></header><header id="placeholder" class="hero-overlay-2 wf-section"><div class="centered-container w-container"><h1 data-w-id="fbf8c035-28b4-1cbb-e8d6-264943c1213c" style="opacity:0" class="heading-59">REVOLUTIONIZING THE MUSIC INDUSTRY.</h1><p data-w-id="fbf8c035-28b4-1cbb-e8d6-264943c1213e" style="opacity:0" class="paragraph-7"><br/><strong class="bold-text-48">How is $Sound different?</strong><strong class="bold-text-47"><br/></strong>‍<br/>Attend Events, Exchange NFTs, and stream music from your favorite artists. </p><div data-w-id="fbf8c035-28b4-1cbb-e8d6-264943c12140" style="opacity:0" class="div-block-10"><a href="#HOW-TO-BUY" class="button-11 w-button"><strong class="bold-text-49">Buy $Sound</strong></a><a href="https://poocoin.app/tokens/0x4cbdeb687443e2e4dcea1a955186b86c365a2e20" class="button-11 w-button"><strong class="bold-text-50">Live Chart</strong></a></div><div data-w-id="fbf8c035-28b4-1cbb-e8d6-264943c12145" style="opacity:0" class="text-block-22">Join our community</div><div data-w-id="fbf8c035-28b4-1cbb-e8d6-264943c12147" style="opacity:0" class="div-block-9"><a href="https://www.instagram.com/soundbsc" class="social-link w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b966dc7656f1f100df8b30_instagram%20(1).png" loading="lazy" width="25" height="25" alt="" class="image-20"/></a><a href="https://twitter.com/soundbsc" class="social-link w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96731f0ab0076f51e4e73_twitter%20(1).png" loading="lazy" width="25" height="25" alt="" class="image-21"/></a><a href="https://t.me/soundbsc" class="social-link w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96666cc777036a4fcd65b_telegram%20(2).png" loading="lazy" height="25" alt="" class="image-22"/></a><div class="div-block-2"><div class="div-block"><div data-w-id="27a67931-6be9-a5ca-d1df-8a221712d3a6" data-animation-type="lottie" data-src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60d39d5310472eaffdb71612_voice-assistant.json" data-loop="1" data-direction="1" data-autoplay="1" data-is-ix2-target="0" data-renderer="svg" data-default-duration="2.04" data-duration="2.04" class="lottie-animation-2"></div></div></div></div></div></header><div class="section-3 wf-section"><div class="container"><div class="w-layout-grid grid-hero-2"><div class="div-block-8"><h1 data-w-id="78368634-198d-770e-7c33-2235e52b814c" style="opacity:0" class="display-heading-2">The $Sound Network</h1><div data-w-id="78368634-198d-770e-7c33-2235e52b814e" style="opacity:0" class="large-text space-bottom-extra-large">Sound Coin is a full-on-chain liquidity protocol with Decentralized financing that can be implemented on any smart contract-enabled blockchain. It has been attached with the Binance Chain, designed with maximum usage facilities for investors and users alike, and can be used as a fuel for innumerable online service</div></div><div data-w-id="78368634-198d-770e-7c33-2235e52b8150" data-animation-type="lottie" data-src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b9765ca61cb6438de88f32_crypto-blockchain%20(1).json" data-loop="1" data-direction="1" data-autoplay="1" data-is-ix2-target="0" data-renderer="svg" data-default-duration="6" data-duration="6" class="lottie-animation"></div></div><h1 class="heading-64">Contract Address<br/></h1><div id="contract-address" data-clipboard-text="0x4cbdeb687443e2e4dcea1a955186b86c365a2e20" data-w-id="78368634-198d-770e-7c33-2235e52b8154" class="text-block-26">0x4cbdeb687443e2e4dcea1a955186b86c365a2e20</div><div class="form_outer-wrapper"><div class="w-embed w-script"><script src="https://cdn.jsdelivr.net/npm/clipboard@2.0.8/dist/clipboard.min.js"></script></div><div class="form_inner-wrapper"><div class="html-embed w-embed"><input id="copy-me" class="input" value="0x4cbdeb687443e2e4dcea1a955186b86c365a2e20" style="outline: none;"></div><a data-clipboard-target="#copy-me" data-w-id="78368634-198d-770e-7c33-2235e52b815a" href="#" class="btn-2 w-button">Copy Address</a></div></div><div class="text-block-27"></div></div></div><div class="section-8 wf-section"><div class="container"><div class="w-layout-grid grid-hero-2"><div class="div-block-8"><h1 data-w-id="82eb0dff-eb9b-8a76-c3ab-fa25b92c912f" style="opacity:0" class="display-heading-2">The $Sound Network</h1><div data-w-id="82eb0dff-eb9b-8a76-c3ab-fa25b92c9131" style="opacity:0" class="large-text space-bottom-extra-large">Sound Coin is a full-on-chain liquidity protocol with Decentralized financing that can be implemented on any smart contract-enabled blockchain. It has been attached with the Binance Chain, designed with maximum usage facilities for investors and users alike, and can be used as a fuel for innumerable online service</div></div><div data-w-id="7c1e7f9f-d637-f638-0dbc-a02258825d3e" data-animation-type="lottie" data-src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b9765ca61cb6438de88f32_crypto-blockchain%20(1).json" data-loop="1" data-direction="1" data-autoplay="1" data-is-ix2-target="0" data-renderer="svg" data-default-duration="6" data-duration="6" class="lottie-animation"></div></div><h1 class="heading-64">Contract Address<br/></h1><div id="contract-address" data-clipboard-text="0x4cbdeb687443e2e4dcea1a955186b86c365a2e20" data-w-id="497c19d3-c459-1695-b372-7fb2e99a6456" class="text-block-26">0x4cbdeb687443e2e4dcea1a955186b86c365a2e20</div><div class="form_outer-wrapper"><div class="w-embed w-script"><script src="https://cdn.jsdelivr.net/npm/clipboard@2.0.8/dist/clipboard.min.js"></script></div><div class="w-embed"><input id="copy-me" class="input" value="Copy Address" style="outline: none;"></div><div class="form_inner-wrapper"><a data-clipboard-target="#copy-me" href="#" class="btn w-button">Copy Address</a></div></div><div class="text-block-27"></div></div></div><div id="Mission" class="_123 wf-section"><div id="mission-wrapper" class="wrapper-2"><div class="main-grid"><div id="PROJECTS" class="container-wrapper-3 w-node-ee622636-b289-9c40-da15-5454fd93a2c8-d60e19c4"><h1 class="heading-62">Projects in the Works</h1><a data-clipboard-text="0x4cbdeb687443e2e4dcea1a955186b86c365a2e20" data-w-id="9fb068df-467a-382e-e0fc-a2e236cd8725" href="#" target="_blank" class="btn w-inline-block"></a><div data-duration-in="300" data-duration-out="100" data-current="Tab 7" data-easing="ease" class="tab-second center w-tabs"><div class="tap-menu w-tab-menu"><a data-w-tab="Tab 3" data-w-id="ee622636-b289-9c40-da15-5454fd93a2cd" class="tap-link second w-inline-block w-tab-link"><div data-w-id="ee622636-b289-9c40-da15-5454fd93a2ce" style="opacity:0" class="text-block-white">$Sound Radio</div></a><a data-w-tab="Tab 5" data-w-id="ee622636-b289-9c40-da15-5454fd93a2d0" class="tap-link second w-inline-block w-tab-link"><div data-w-id="ee622636-b289-9c40-da15-5454fd93a2d1" style="opacity:0" class="text-block-white">$Sound App</div></a><a data-w-tab="Tab 7" data-w-id="ee622636-b289-9c40-da15-5454fd93a2d3" class="tap-link second last w-inline-block w-tab-link w--current"><div data-w-id="ee622636-b289-9c40-da15-5454fd93a2d4" style="opacity:0" class="text-block-third">$Sound NFT Market</div></a></div><div class="tabs-content-2 color pink w-tab-content"><div data-w-tab="Tab 3" class="tab-pane-tab-3-2 w-tab-pane"><h1 class="service-heading-third-2 lightertab">$Sound Radio</h1><p class="white">We&#x27;re developing our own streaming platform where you can listen to your favorite artists top remix&#x27;s of each song.</p></div><div data-w-tab="Tab 5" class="tab-pane-tab-4 w-tab-pane"><h1 class="service-heading-third-2 lightertab">$SOUND App</h1><p class="white">With $SOUND you can watch your favorite artist virtually, and save money on upcoming concerts. Also, we have a QR code scanner built in to scan your NFT rewards.</p></div><div data-w-tab="Tab 7" class="tab-pane-tab-1 w-tab-pane w--tab-active"><h1 class="service-heading-third-2 lightertab">$SOUND NFT Market</h1><p class="white">We&#x27;re launching our own NFT Market Place where artists can sell NFT Albums, Limited Release Music, Remixes, Beats, and NFT art.</p></div></div></div></div></div></div></div><div class="section-4 gradient wf-section"><div class="wrapper-2"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b801886a306831ea37c9fe_60b7dfa4dc957c3e236570cb_Untitled%20design%20-%202021-05-30T193518.942.png" style="opacity:0" data-w-id="5888005d-93ad-17f4-9fb0-01cd9f0b3c28" id="w-node-_5888005d-93ad-17f4-9fb0-01cd9f0b3c28-d60e19c4" alt="" class="macbook"/><div id="w-node-_5888005d-93ad-17f4-9fb0-01cd9f0b3c29-d60e19c4" class="intro left"><h2 data-w-id="5888005d-93ad-17f4-9fb0-01cd9f0b3c2a" style="opacity:0" class="heading-45"><strong class="bold-text-40">We&#x27;re launching our own App to make the experience flawless</strong></h2><p data-w-id="5888005d-93ad-17f4-9fb0-01cd9f0b3c2d" style="opacity:0" class="text-big">With $Sound you can watch your favorite artist virtually, and save money on upcoming concerts. Also, we have a QR code scanner built in to scan your NFT rewards.</p></div></div></div></div><div id="Mission" class="section-4 haze wf-section"><div id="mission-wrapper" class="wrapper-2"><div class="intro margin-bottom"><h2 data-w-id="b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1b2" style="opacity:0" class="heading-21">How we&#x27;re revolutionizing the music industry</h2></div><div class="main-grid"><a id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1b5-d60e19c4" href="#" class="feature-card-hover w-inline-block"><div class="icon-box big first"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c6333cb16a17_mic%20(1).png" alt="" class="icon-full-width"/></div><h4 class="heading-22">Virtual &amp; In Person Events</h4><p class="text-grey">We&#x27;ll be hosting exclusive virtual and in person events for all of our holders.</p></a><a href="#" id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1bc-d60e19c4" class="feature-card-hover w-inline-block"><div class="icon-box big first"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c667ddb16a1d_air.png" alt="" class="icon-full-width"/></div><h4 class="heading-22">Airdropped Rewards</h4><p class="text-grey">We&#x27;ll be Airdropping NFT&#x27;s with scannable QR codes, for a chance to win free tickets to upcoming concerts and virtual events.<br/></p></a><a href="#" id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1c4-d60e19c4" class="feature-card-hover w-inline-block"><div class="icon-box big first"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c69a84b16a15_radio.png" alt="" class="icon-full-width"/></div><h4 class="heading-22">$Sound Radio</h4><p class="text-grey">After we develop our App we are going to implement a streaming platform.<br/></p></a><a href="#" id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1cc-d60e19c4" class="feature-card-hover w-inline-block"><div class="icon-box big first"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c62d97b16a1b_safe.png" alt="" class="icon-full-width"/></div><h4 class="heading-22">Fair Launch</h4><p class="text-grey">Fair Launch, half of supply burnt, Automatically locked Liquidity Pool</p></a><a href="#" id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1d3-d60e19c4" class="feature-card-hover w-inline-block"><div class="icon-box big"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c6079bb16a19_app.png" alt="" class="icon-full-width"/></div><h4 class="heading-23">$Sound App</h4><p class="text-grey">We will be launching $SOUND app so that you can watch your favorite artists virtually</p></a><a href="#" id="w-node-b5e02e50-4f2e-0f13-a3bf-f33a1f4fa1da-d60e19c4" class="feature-card-hover w-inline-block"><div class="icon-box big"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea322732c62d72b16a13_rewards.png" alt="" class="icon-full-width"/></div><h4 class="heading-23">$Sound Rewards</h4><p class="text-grey">We have different tiered rewards on top of the 2% we redistribute.</p><div href="/" class="arrow-link"></div></a></div></div></div><div class="section-4 gradient wf-section"><div class="wrapper-2"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ea3f4caec60d2a586271_60b45eff854603ae67aef161_Tickets.png" data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213c" id="w-node-c3b3c586-cc29-3a1b-60fe-a54d5c38213c-d60e19c4" alt="" class="macbook"/><div id="w-node-c3b3c586-cc29-3a1b-60fe-a54d5c38213d-d60e19c4" data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213d" class="intro left"><h2 data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c38213e" style="opacity:0" class="heading-45"><strong class="bold-text-40">NFT Event Tickets Distributed To All Holders</strong></h2><p data-w-id="c3b3c586-cc29-3a1b-60fe-a54d5c382141" style="opacity:0" class="text-big">NFT tickets to $Sound Sponsored Events will be airdropped to our holders wallets.</p></div></div></div></div><div id="Tokenmonics" class="section-7 wf-section"><div class="container-wrapper-2"><h1 data-w-id="782da4a3-4446-bf4f-0d5b-753731138140" style="opacity:0" class="heading-56">Tokenomics</h1><div class="service-row w-row"><div class="features-column w-col w-col-4"><div data-w-id="782da4a3-4446-bf4f-0d5b-753731138144" style="opacity:0" class="service-div left no-line"><div class="div-block-7"><h1 class="service-heading-2 white padding">2% Redistributed to Holders</h1><p class="features-paragraph service white">2% of every transaction gets fairly distributed between all wallets holding $SOUND.</p></div></div></div><div class="column-6 w-col w-col-4"><div data-w-id="782da4a3-4446-bf4f-0d5b-75373113814b" style="opacity:0" class="service-div left no-line"><div class="div-block-7"><h1 class="service-heading-2 white padding">6% Locked Liquidity Pool</h1><p class="features-paragraph service white">6% of every transaction is distributed back into the locked liquidity pool.</p></div></div></div><div class="column-7 w-col w-col-4"><div data-w-id="782da4a3-4446-bf4f-0d5b-753731138152" style="opacity:0" class="service-div left no-line"><div class="div-block-7"><h1 class="service-heading-2 white padding">2% Marketing Wallet</h1><p class="features-paragraph service white">5% of the initial supply is held in a marketing wallet, and 2% of each transaction gets redistributed to the wallet.</p></div></div></div></div></div></div><div class="section-5 dark wf-section"><div class="container-wrapper-2"><div data-w-id="bc867450-e474-3491-ce71-71262982ea0d" style="opacity:0" class="div-content tittle-in-div center"><h1 class="section-heading white">Upcoming Events &amp; Partnerships<br/></h1></div><div class="service-row w-row"><div class="features-column w-col w-col-4"><div data-w-id="bc867450-e474-3491-ce71-71262982ea13" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="image-service-3 components"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white"><strong>YUNG BANS</strong></h1><p class="center">Upcoming news</p></div><div class="button-wrapper center"></div></div></div></div><div class="w-col w-col-4"><div data-w-id="bc867450-e474-3491-ce71-71262982ea1f" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="image-service-3 pink"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white">killy</h1><p class="center">Upcoming news</p></div><div class="button-wrapper center"></div></div></div></div><div class="w-col w-col-4"><div data-w-id="bc867450-e474-3491-ce71-71262982ea2c" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="image-service-3"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white">SMILEY</h1><p class="center">Upcoming news</p><div class="button-wrapper center"></div></div></div></div></div></div></div><div class="container-wrapper-2"><div data-w-id="ae09f283-c4cb-9246-6901-c2a1d949e8f8" style="opacity:0" class="div-content tittle-in-div center"></div><div class="service-row w-row"><div class="features-column w-col w-col-4"><div data-w-id="ae09f283-c4cb-9246-6901-c2a1d949e8fe" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="_4 components"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white"><strong>PRESSA</strong></h1><p class="center">Upcoming news</p></div><div class="button-wrapper center"></div></div></div></div><div class="w-col w-col-4"><div data-w-id="ae09f283-c4cb-9246-6901-c2a1d949e909" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="_4 components-copy"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white"><strong>ALI GATIE</strong></h1><p class="center">Upcoming news</p></div><div class="button-wrapper center"></div></div></div></div><div class="w-col w-col-4"><div data-w-id="ae09f283-c4cb-9246-6901-c2a1d949e913" style="opacity:0" class="wrapper-box"><div class="service-div center image dark"><div class="image-service-3-copy"></div><div class="service-with-image-3"><h1 class="service-heading-second-2 all-caps white">NORTHSIDEBENJI</h1><p class="center">Upcoming news</p><div class="button-wrapper center"></div></div></div></div></div></div></div></div><div class="section-2 wf-section"><div class="wrapper-3"><div class="section-intro big-text"><h2 data-w-id="fa99dec3-3468-7742-e7ed-af53493b462b" style="opacity:0" class="heading-18">ROADMAP</h2></div><div class="process"><div class="process-step left"><div class="process-step-info left"><h3 data-w-id="fa99dec3-3468-7742-e7ed-af53493b4630" style="opacity:0" class="place-top"><strong class="bold-text-46">Q4 2021 Launch<br/> $Sound Coin</strong></h3><p data-w-id="fa99dec3-3468-7742-e7ed-af53493b4633" style="opacity:0" class="text-grey-3 place-top">- Launch $Sound Coin<br/>- Listing on Pancake Swap<br/>- Listing on CoinMarketCap and CoinGecko<br/>- Partnerships with Famous Music Artists<br/>- Launch NFT Marketplace (December 2021)<br/>- NFT drops with Famous Music Artists<br/></p><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b463a" style="opacity:0" class="process-step-number left">Q2</div></div><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b463c" style="opacity:0" class="process-icon grade-4"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7ffefa8a100f5e6f464c1_launch.png" width="37" height="37" alt=""/></div></div><div class="process-step right"><div class="process-step-info right"><h3 data-w-id="fa99dec3-3468-7742-e7ed-af53493b4640" style="opacity:0" class="place-top"><strong class="bold-text-46">Q1 2022 Extensive<br/>Marketing &amp; Partnerships</strong></h3><p data-w-id="fa99dec3-3468-7742-e7ed-af53493b4645" style="opacity:0" class="text-grey-3 place-top">- Influencer collaboration to expand growth<br/>- Partnership with Events &amp; Concerts<br/>- NFT&#x27;s distributed to holders</p><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b464b" style="opacity:0" class="process-step-number right">Q3</div></div><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b464d" style="opacity:0" class="process-icon grade-4"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b8003e5d61ee40020c6707_marketing.png" width="40" height="40" alt="" class="image-24"/></div></div><div class="process-step left"><div class="process-step-info left"><h3 data-w-id="fa99dec3-3468-7742-e7ed-af53493b4651" style="opacity:0" class="place-top"><strong class="bold-text-43">Q2 2022 $Sound App Development</strong></h3><p data-w-id="fa99dec3-3468-7742-e7ed-af53493b4655" style="opacity:0" class="text-grey-3 place-top">- $Sound App development starts<br/>- $Sound Radio development<br/>- Celebrity meet &amp; greets<br/></p><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b465c" style="opacity:0" class="process-step-number left">Q4</div></div><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b465e" style="opacity:0" class="process-icon grade-4"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eac87d6334f1a8b5d799_app%20(1).png" width="40" height="40" alt=""/></div></div><div class="process-step right"><div class="process-step-info right"><h3 data-w-id="fa99dec3-3468-7742-e7ed-af53493b4662" style="opacity:0" class="place-top"><strong class="bold-text-46">Q3 2022 Hosting $Sound Concerts</strong></h3><p data-w-id="fa99dec3-3468-7742-e7ed-af53493b4665" style="opacity:0" class="text-grey-3 place-top">This is where we turn up the heat, by this time all of our platforms will be readily available to the public, we will continue to expand by announcing new partnerships and exciting projects.<br/><br/>‍<br/></p><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b466b" style="opacity:0" class="process-step-number right">Q1</div></div><div data-w-id="fa99dec3-3468-7742-e7ed-af53493b466d" style="opacity:0" class="process-icon grade-4"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b8008ab87f6480ed36f44d_concert.png" width="35" height="35" alt="" class="image-19"/></div></div><div class="process-line"></div></div></div><div id="Roadmap" class="bg-elements"><div class="dots"></div><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eac87d63347f29b5d79e_circle-white.svg" alt="" class="circle-small"/></div></div><header id="HOW-TO-BUY" class="hero wf-section"><h1 class="heading-36">How to Buy</h1><div data-duration-in="300" data-duration-out="100" data-w-id="dfc7a109-0690-a417-ba97-4804953de5ae" style="opacity:0" data-current="Tab 1" data-easing="ease" class="w-tabs"><div class="tabs-content w-tab-content"><div data-w-tab="Tab 1" class="w-tab-pane w--tab-active"><div class="w-row"><div class="w-col w-col-3"><h1 class="heading-37">Step 1</h1><p class="paragraph-3">Download Trust Wallet, on IOS go to the App Store and search &quot;<a href="https://apps.apple.com/us/app/trust-crypto-bitcoin-wallet/id1288339409"><strong class="bold-text-33">Trust Wallet</strong></a>&quot; it&#x27;s the first App with the Shield logo.<br/><br/>‍<br/><br/></p></div><div class="column-5 w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca0945446370fded_6.svg" height="600" alt="" class="hero-image"/></div><div class="column-3 w-col w-col-3"><h1 class="heading-37">Step 2</h1><p class="paragraph-3">Purchase BNB and send it to your Trust Wallet, you can buy BNB on many exchanges we recommend <a href="https://apps.apple.com/us/app/binance-buy-bitcoin-crypto/id1436799971"><strong class="bold-text-33">Binance</strong> </a>or <a href="https://apps.apple.com/us/app/crypto-com-buy-bitcoin-now/id1262148500"><strong class="bold-text-33">Crypto.com</strong></a><br/></p></div><div class="column-11 w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca0945fc6170fde8_7.svg" height="600" alt="" class="hero-image"/></div></div><div class="w-row"><div class="w-col w-col-3"><h1 class="heading-37">Step 3</h1><p class="paragraph-3">Once you&#x27;ve received your BNB go to Trust Wallet and click BNB then click &quot;<strong class="bold-text-33">Receive</strong>&quot; and you&#x27;ll see your wallet address<br/><br/>Go to the exchange where you purchased the BNB and click &quot;<strong class="bold-text-33">Withdrawal</strong>&quot; and paste your wallet address as prompted.<br/></p></div><div class="w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96ccaa8006f8175813bcf_Untitled%20design%20-%202021-06-03T165904.834.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96ccaa8006f8175813bcf_Untitled%20design%20-%202021-06-03T165904.834-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96ccaa8006f8175813bcf_Untitled%20design%20-%202021-06-03T165904.834.png 600w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div><div class="w-col w-col-3"><h1 class="heading-37">Step 4</h1><p class="paragraph-3">Once you&#x27;ve received your <strong class="bold-text-53">BNB </strong>you then click on it and click the circle with the 3 dots of the far right corner. Then click &quot;<strong class="bold-text-54">Swap to Smart Chain</strong>&quot;<br/></p></div><div class="w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d20f0ab006c8a1e78e9_Untitled%20design%20-%202021-06-03T170029.811.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d20f0ab006c8a1e78e9_Untitled%20design%20-%202021-06-03T170029.811-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d20f0ab006c8a1e78e9_Untitled%20design%20-%202021-06-03T170029.811.png 600w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div></div><div class="w-row"><div class="w-col w-col-3"><h1 class="heading-37">Step 5</h1><p class="paragraph-3">Now open your browser and go to &quot;<a href="https://exchange.pancakeswap.finance/#/swap"><strong class="bold-text-51">https://pancakeswap.finance/</strong></a>&quot; then you have to connect your wallet to Pancakeswap by clicking &quot;<strong class="bold-text-57">Connect</strong>&quot; at the top, then click Trust.<br/></p></div><div class="column-8 w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d5940617f562b4885ac_Untitled%20design%20-%202021-06-03T170127.812.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d5940617f562b4885ac_Untitled%20design%20-%202021-06-03T170127.812-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96d5940617f562b4885ac_Untitled%20design%20-%202021-06-03T170127.812.png 600w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div><div class="w-col w-col-3"><h1 class="heading-37">Step 6</h1><p class="paragraph-3">Now click the settings icon in the top right of the screen and set your <strong class="bold-text-56">slippage </strong>tolerance to 13%.<br/><br/>Make sure you&#x27;re on the &quot;<strong class="bold-text-58">Smart Chain Network</strong>&quot;, you can verify this by clicking the logo in the top left corner and selecting &quot;<strong class="bold-text-59">Smart Chain Network</strong>&quot;<br/></p></div><div class="column-4 w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96db01b215d69f337eba9_Untitled%20design%20-%202021-06-03T170255.767.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96db01b215d69f337eba9_Untitled%20design%20-%202021-06-03T170255.767-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96db01b215d69f337eba9_Untitled%20design%20-%202021-06-03T170255.767.png 600w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div></div><div class="w-row"><div class="column-2 w-col w-col-3"><h1 class="heading-37">Step 7</h1><p class="paragraph-3">Now you click the &quot;<strong class="bold-text-33">Select a Token</strong>&quot; button and paste our contract address into it, then enter the amount of <strong class="bold-text-55">BNB</strong> you want to swap and click swap.<br/><br/>Contract Address : 0x4cbdeb687443e2e4dcea1a955186b86c365a2e20<br/><br/>Congratulations, you&#x27;re now officially a $SOUND holder!<br/></p></div><div class="column-9 w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/619575d865d90d7d061bee14_SOUND.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/619575d865d90d7d061bee14_SOUND-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/619575d865d90d7d061bee14_SOUND-p-800.png 800w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/619575d865d90d7d061bee14_SOUND.png 1080w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div><div class="w-col w-col-3"><h1 class="heading-37">Step 8</h1><p class="paragraph-3">Hold your $SOUND coins and watch your balance grow, you&#x27;ll receive reflections from every transaction that takes place on the Sound network.<br/></p></div><div class="w-col w-col-3"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-800.png 800w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png 1080w" height="600" sizes="(max-width: 479px) 87vw, (max-width: 767px) 76vw, (max-width: 991px) 20vw, (max-width: 1439px) 21vw, (max-width: 1919px) 22vw, 24vw" alt="" class="hero-image"/></div></div></div><div data-w-tab="Tab 2" class="w-tab-pane"><div data-duration-in="400" data-duration-out="200" data-current="Tab 3" data-easing="ease" class="w-tabs"><div class="tabs-menu w-tab-menu"><a data-w-tab="Tab 3" class="tab-link-2 w-inline-block w-tab-link w--current"><div class="text-block-16">Step 1</div></a><a data-w-tab="Tab 6" class="tab-link-2 w-inline-block w-tab-link"><div class="text-block-16">Step 2</div></a><a data-w-tab="Tab 7" class="tab-link-2 w-inline-block w-tab-link"><div class="text-block-16">Step 3</div></a><a data-w-tab="Tab 9" class="tab-link-2 w-inline-block w-tab-link"><div class="text-block-16">Step 4</div></a><a data-w-tab="Tab 10" class="tab-link-2 w-inline-block w-tab-link"><div class="text-block-16">Step 5</div></a></div><div class="w-tab-content"><div data-w-tab="Tab 3" class="tab-pane-tab-3 w-tab-pane w--tab-active"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca09458b6570fdf8_1.svg" width="712" id="w-node-dfc7a109-0690-a417-ba97-4804953de635-d60e19c4" alt="" class="image-15"/><div id="w-node-dfc7a109-0690-a417-ba97-4804953de636-d60e19c4" class="intro left"><h2 class="heading-38 metamask">Download the Metamask Chrome Extension.</h2><p class="text-big text-grey"><strong>Go to the google chrome store and search </strong><span class="text-span-2"><strong>“MetaMask”</strong></span><strong>, it should be the first option with the fox logo. Once installed, create an account. This account lives in your chrome browser and is tied to a seed phrase that can be imported in other chrome browsers</strong></p></div></div></div><div data-w-tab="Tab 6" class="tab-pane-tab-3 w-tab-pane"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca09452d6770fe00_2.svg" width="678" id="w-node-dfc7a109-0690-a417-ba97-4804953de643-d60e19c4" alt="" class="image-15"/><div id="w-node-dfc7a109-0690-a417-ba97-4804953de644-d60e19c4" class="intro left"><h2 class="heading-38 metamask">Setup Binance Smart chain on your MetaMask.</h2><p class="text-big text-grey"><strong>For detailed information on how this is done, check out this </strong><a href="https://academy.binance.com/en/articles/connecting-metamask-to-binance-smart-chain" target="_blank"><strong class="bold-text-16">link</strong></a><strong>. </strong></p></div></div></div><div data-w-tab="Tab 7" class="tab-pane-tab-3 w-tab-pane"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca0945815f70fdff_3.svg" width="1107" id="w-node-dfc7a109-0690-a417-ba97-4804953de651-d60e19c4" alt="" class="image-15"/><div id="w-node-dfc7a109-0690-a417-ba97-4804953de652-d60e19c4" class="intro left"><h2 class="heading-38 metamask">Buy and send BNB to your MetaMask account.</h2><p class="text-big text-grey"><strong>You can buy BNB from exchanges like </strong><span class="text-span-2"><strong>Binance </strong></span><strong>and </strong><span class="text-span-2"><strong>Crypto.com</strong></span><strong> and send it directly to your BEP20 address. This address is associated with your account and should start with “0x”. It is copy-able at the top of your </strong><span class="text-span-2"><strong>Metamask</strong></span><strong>.</strong></p></div></div></div><div data-w-tab="Tab 9" class="tab-pane-tab-3 w-tab-pane"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca0945175d70fdf1_4.svg" width="865" id="w-node-dfc7a109-0690-a417-ba97-4804953de669-d60e19c4" alt="" class="image-15"/><div id="w-node-dfc7a109-0690-a417-ba97-4804953de66a-d60e19c4" class="intro left"><h2 class="heading-38 metamask">Buy Vital Coin - Only on Pancakeswap.</h2><p class="text-big text-grey"><strong class="bold-text-10">Go to </strong><span class="text-span-2"><strong class="bold-text-10">Pancakeswap </strong></span><strong class="bold-text-10">and click </strong><span class="text-span-2"><strong class="bold-text-10">“connect”</strong></span><strong class="bold-text-10"> at the top right to connect to your MetaMask. Now you can exchange BNB for VIT. After you copy the address, paste it into the search bar on PancakeSwap, selecting VIT from the list and setting the </strong><span class="text-span-2"><strong class="bold-text-10">slippage to 12%</strong></span><strong class="bold-text-10"> and if you continue to get errors, round your VIT amount to the nearest ten. </strong></p></div></div></div><div data-w-tab="Tab 10" class="tab-pane-tab-3 w-tab-pane"><div class="main-grid"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b7eadaca09456c8670fdec_5.svg" width="870" id="w-node-dfc7a109-0690-a417-ba97-4804953de681-d60e19c4" alt="" class="image-15"/><div id="w-node-dfc7a109-0690-a417-ba97-4804953de682-d60e19c4" class="intro left"><h2 class="heading-38 metamask">Check your Metamask to see your VIT.</h2><p class="text-big text-grey"><strong class="bold-text-10">Now you can go to your </strong><span class="text-span-2"><strong class="bold-text-10">Metamask </strong></span><strong class="bold-text-10">wallet balance and you will see your VIT coin balance, congratulations you&#x27;re now helping restore our world!</strong></p></div></div></div></div></div></div></div></div></header><div class="footer wf-section"><div class="wrapper-2"><div class="footer-v2"><div class="footer-bottom"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png" loading="lazy" width="100" sizes="(max-width: 479px) 50px, 100px" srcset="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-500.png 500w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204-p-800.png 800w, https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/61748881d2ba22cc2ee068c2_Untitled%20design%20copy%204.png 1080w" alt="" class="image-18"/><div class="footer-v2-bottom-menu"><a href="#home" class="footer-v2-bottom-menu-link">Home</a><a href="#Tokenmonics" class="footer-v2-bottom-menu-link">tokenomics</a><a href="#Roadmap" class="footer-v2-bottom-menu-link">roadmap</a><a href="#HOW-TO-BUY" class="footer-v2-bottom-menu-link">how to buy</a></div></div></div></div></div><div class="wf-section"><div class="footer-v4-nav"><div class="social-icons-2 footer-v3-icons"><div class="text-block-3">$Sound | Revolutionizing the Music Industry</div><a href="https://t.me/soundbsc" target="_blank" class="social-link-2 dark-bg twitter w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96666cc777036a4fcd65b_telegram%20(2).png" alt="" class="social-icon-small-2"/></a><a href="https://www.instagram.com/soundbsc" target="_blank" class="social-link-2 dark-bg facebook w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b966dc7656f1f100df8b30_instagram%20(1).png" alt="" class="social-icon-small-2"/></a><a href="https://twitter.com/soundbsc" target="_blank" class="social-link-2 dark-bg instagram w-inline-block"><img src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/60b96731f0ab0076f51e4e73_twitter%20(1).png" alt="" class="social-icon-small-2"/></a></div></div></div><script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.5.1.min.dc5e7f18c8.js?site=60b7e9b67f8dfa05c501b939" type="text/javascript" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script><script src="https://global-uploads.webflow.com/60b7e9b67f8dfa05c501b939/js/webflow.1ad1540e0.js" type="text/javascript"></script><!--[if lte IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]--><script>

new ClipboardJS('.btn');

</script>

<script type="module" src="https://unpkg.com/@google/model-viewer/dist/model-viewer.min.js"></script>
<script nomodule src="https://unpkg.com/@google/model-viewer/dist/model-viewer-legacy.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js"></script>
<script>
    var clipboard = new Clipboard('.copy-button');
    clipboard.on('success', function(e) {
        console.log(e);
    });
    clipboard.on('error', function(e) {
        console.log(e);
    });
</script>

<style>
.particles-js-canvas-el {
position: absolute;
width: 100%;
height: 100%;
left: 0%;
top: 0%;
right: 0%;
bottom: 0%;
z-index: 0;
}</style>

<script src="https://cdn.jsdelivr.net/particles.js/2.0.0/particles.min.js"></script> 

<script>

particlesJS(
    // this is the ID your particles container needs to have
	"placeholder",
  
  
// Visit https://vincentgarreau.com/particles.js/ to get your code
// Paste your code directly underneath this line
{
  "particles": {
    "number": {
      "value": 80,
      "density": {
        "enable": true,
        "value_area": 800
      }
    },
    "color": {
      "value": "#ffffff"
    },
    "shape": {
      "type": "circle",
      "stroke": {
        "width": 0,
        "color": "#000000"
      },
      "polygon": {
        "nb_sides": 5
      },
      "image": {
        "src": "img/github.svg",
        "width": 100,
        "height": 100
      }
    },
    "opacity": {
      "value": 1,
      "random": false,
      "anim": {
        "enable": false,
        "speed": 1,
        "opacity_min": 0.1,
        "sync": false
      }
    },
    "size": {
      "value": 3,
      "random": true,
      "anim": {
        "enable": false,
        "speed": 40,
        "size_min": 0.1,
        "sync": false
      }
    },
    "line_linked": {
      "enable": true,
      "distance": 94.69771699587272,
      "color": "#ffffff",
      "opacity": 0.4,
      "width": 1
    },
    "move": {
      "enable": true,
      "speed": 6,
      "direction": "none",
      "random": false,
      "straight": false,
      "out_mode": "out",
      "bounce": false,
      "attract": {
        "enable": false,
        "rotateX": 600,
        "rotateY": 1200
      }
    }
  },
  "interactivity": {
    "detect_on": "canvas",
    "events": {
      "onhover": {
        "enable": true,
        "mode": "repulse"
      },
      "onclick": {
        "enable": true,
        "mode": "push"
      },
      "resize": true
    },
    "modes": {
      "grab": {
        "distance": 400,
        "line_linked": {
          "opacity": 1
        }
      },
      "bubble": {
        "distance": 400,
        "size": 40,
        "duration": 2,
        "opacity": 8,
        "speed": 3
      },
      "repulse": {
        "distance": 200,
        "duration": 0.4
      },
      "push": {
        "particles_nb": 4
      },
      "remove": {
        "particles_nb": 2
      }
    }
  },
  "retina_detect": true
}

)

</script>

<style>
  model-viewer#global {
    --poster-color: transparent;
    width: 100%;
    height: 100%;
  }
</style>
<script>
document.addEventListener('readystatechange', () => {    
  if (document.readyState == 'complete') asyncCall();
});

async function asyncCall() {
  const dataPCS = await fetch(
        `https://api.pancakeswap.info/api/tokens/0x8076C74C5e3F5852037F31Ff0093Eeb8c8ADd8D3`
      )
  const jsonPCS = await dataPCS.json();

  const dataTotal = await fetch(
           `https://api.bscscan.com/api?module=stats&action=tokenCsupply&contractaddress=0x18e35418493c36197f8e846715000cfbfaab92ea&apikey=KY6D3DBPM454AFX4HADUGEJ3B5XE18X8K2`
  )
  const jsonTotal = await dataTotal.json();
 
 const dataBurn = await fetch(
           `https://api.bscscan.com/api?module=account&action=tokenbalance&contractaddress=0x18e35418493c36197f8e846715000cfbfaab92ea&address=0x000000000000000000000000000000000000dead&tag=latest&apikey=KY6D3DBPM454AFX4HADUGEJ3B5XE18X8K2`
  )
  const jsonBurn = await dataBurn.json();
  
  var total = parseFloat(jsonTotal.result)
  var burn = parseFloat(jsonBurn.result)
  var price = parseFloat(jsonPCS.data.price)
  var circulating_supply = total-burn
  var market_cap = (circulating_supply)*price
  
  console.log(circulating_supply)
  console.log(market_cap)
  console.log(price)
}
</script>
</body></html>
